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Session 1 Fill-in-the-Blanks
Instructions: While watching Session 1, fill in the missing words according to the information presented 
by the instructor. [References are found in the brackets.]

Tour of the Interface

Navigation and Views

Navigation and Views

The ribbon is made up of

With Show/Hide turned on I can see how my 

The groups located on the Home tab are: Clipboard, Font, 

You can create your own 

The area on the left-hand side known as the Navigation Pane uses 

An alternative to cut, copy, and paste is to click and drag inside the 

If you open up a PDF in Word 2013, there is a PDF converter that will allow you to open it and make it

Compatibility mode is important when you are working on files that were created in 

You can insert a hyperlink, for example, when you want to 

To insert live feeds, go to the 

Views are different

Outline view is great when you would like to focus on the organization of your 

As long as the 

One of the things shown on the Status Bar is how many characters are in the document with and

The Cloud is a remote location you can save documents to, and Windows provides their own cloud drive called the 

[Title Bar, Learn the Ribbon]

[Show/Hide Paragraph]

[Modify Font, Paragraph]

[Modify Styles]

[Navigation Pane, Search Text]

[Cut. Copy, Paste]

[Open a PDF]

[Compatibility Mode]

[Insert a Hyperlink]

[Insert Live Feeds]

[Change Document Views]

[Outline View]

[Insert a Quick Table]

[Status Bar, Views, Create Document]

[Save Documents]

.

got to that point. 

, Styles, and Editing groups. 

styles based on font, paragraph, tabs, borders, etc. 

to let you jump around 

Pane.

within the Word document. 

versions 

to another document. 

button in the Links group of the Insert tab. 

of your document. 

and worry 

is activated inside the Quick Table, you can change the table styles to any-

spaces.

.

1.	

2.	

3.	   

4.	

5.	     

6.	     

7.	     

8.	     

9.	     

10.	

11.	     

12.	     

13.	     

14.	     

15.	     

from heading to heading and navigate your document. 

about formatting at a later time.

of Word but you are using Word 2013.

thing you want.
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18.	

19.	

20.	     

You may want to have some text like, “Confidential,” or, “First Draft,” as 
[Insert Watermarks]

, behind-the-scenes 

21.	     

22.	

23.	

24.	

25.	

Modify a Document

Table of Contents

Print

text.

Microsoft 2013 has a contextual tab called 

Configuring the settings on the

If I deselect the Link to Previous option, then my section 3 header will be 

Viewing

The 

In the lower left-hand corner of Print view, you can see one page at a time by clicking 

Sharing is something that is new to Word 2013 because now you can save things to the 

[Insert Headers, Footers]

[Macro Security]

[Insert Page Numbers]

[Split the Window]

[Show/Hide, Document Properties]

[Print Scale]

[Protect Documents with Password]

when working with headers and footers. 

tab in Options will keep your document safe. 

than my section 2 

of the document at the same time is called splitting the window.

setting allows you to double-click anywhere in the document and start typing without 

.

.

The function key 

If your information is not breaking at the right place, you can insert a break by using the shortcut keys Ctrl+

[Open Non-Native Files, Use Go To]

[Adjust Document]

brings up the Go To feature where you can navigate to a particular page 

.

16.	

17.	

number or section in the document. 

header. 

having to manually key the cursor there. 
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Tour of the Interface
Description:
Word presents a newly designed interface with many new and innovative features. For this project, you will use the information learned 
while watching the Tour of the Interface section of Session 1 to demonstrate familiarity with these features.

Steps for Completion:
1.	 Launch Word 2013, and open a new blank document. Type a short report (two to three paragraphs) about your favorite book or movie, or 

as otherwise directed by your instructor.
2.	 Identify the Quick Access toolbar and spend some time customizing it by adding or removing options as desired.
3.	 Identify the Title Bar, the tabs, and the ribbon. Use the ribbon display options, collapse arrow, and/or push pin to customize the ribbon 

display. Identify and experiment with the Show/Hide Paragraph button.
4.	 Identify the following groups on the Home tab in the ribbon: Clipboard, Font, Paragraph, Styles, and Editing. Click the dialog box 

launcher in the bottom right corner of each of these groups to customize each group as desired.
5.	 Use the Styles group to change the style of the document. Be sure to apply a Heading style.
6.	 Identify the Status Bar and take note of the number of words and characters in the document.
7.	 Open the Navigation pane and use it to search for words in your document.
8.	 Save your document as a Word document titled INTERFACE_(your name), add yourself as an author, and add the tag Interface. Your 

instructor will tell you where to save your work.

Reference:
LearnKey’s Word 2013 Training, Session 1: 
	 Tour of the Interface: Quick Access Toolbar; Title Bar, Learn the Ribbon; Show, Hide, Paragraph; Modify Font, Paragraph; Modify Styles; Status 		
	 Bar, Views, Create Document; Save Documents; Navigation Pane, Search Text

Project Files: N/A

Difficulty:

Required Materials:

Objectives:
1.0 Create and Manage Documents 
	 1.1 Create a Document
		  1.1.1 create new blank documents
		  1.1.2 create new documents apply templates
	 1.2 Navigate Through a Document
		  1.2.1 search for text within document
	 1.3 Format a Document
		  1.3.3 change document style sets
	 1.4 Customize Options and Views for Documents
		  1.4.1 change document views
		  1.4.3 customize quick access toolbar
		  1.4.4 customize the ribbon
		  1.4.7 demonstrate how to use show/hide
	 1.5 Configure Documents to Print or Save  
		  1.5.4 save documents to remote location 

Beginner 

Word 2013 
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Navigation and Views
Description:
One of the new features in Word is the Navigation Pane, which allows users to browse headings and pages and make changes without 
having to scroll through the entire document. 

For this project, you will use the information learned while watching the Navigation and Views section of Session 1 to demonstrate 
knowledge of using the Navigation Pane, navigating through a document, and utilizing different views. 

Steps for Completion:
1.	 Launch Word 2013 and open the document that you previously created called INTERFACE_(your name). 
2.	 Open the Navigation Pane, take note of the heading and pages within the document, and use the search bar to search for words or 

phrases. 
3.	 Drag headings around within the Navigation Pane to rearrange sections of your document without using the Cut, Copy, or Paste 

commands.
4.	 Use the options on the View tab to change the View of your document to Read Mode. Decrease the Zoom level to 30% and then increase 

it to 325%.  Return to the Print Layout and adjust the Zoom level to suit your personal preferences.
5.	 Change the View of your document to Outline View. Rearrange the sections and subsections of your document, if you’d like.  Close the 

Outline View.
6.	 Save your document as a Word 97-2003 Document. Save your document again as a Word Document titled NAVIGATION – (your 

name).

Reference:
LearnKey’s Word 2013 Training, Session 1: 
	 Navigation and Views: Navigation Tools and Tabs; Cut, Copy, Paste; Change Document Views; Outline View; Save Down; Compatibility Mode

Project Files: INTERFACE_(your name) as described above

Difficulty:

Required Materials:

Objectives:
1.0 Create and Manage Documents 
	 1.2 Navigate Through a Document
		  1.2.1 search for text within document
	 1.4 Customize Options and Views for Documents
		  1.4.1 change document views
		  1.4.2 demonstrate how to use zoom
	 1.5 Configure Documents to Print or Save  
		  1.5.2 save documents in alternate file formats 
		  1.5.7 maintain backward compatibility

Beginner 

Word 2013 
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Create a New Document
Description:
Word features built-in templates for easily creating documents with a variety of ways to add content and interest to documents. 

For this project, you will use the information learned from watching the Create a New Document section of Session 1 to create a new 
document from a template, and insert and import different types of content in order to create a unique document. 

Steps for Completion:
1.	 Launch Word 2013 and open a template of your choice. Spend a few minutes editing the text to suit your preferences, or as otherwise 

directed by your instructor.
2.	 Insert a live feed using hyperlink of your choice, making sure to insert the address, the text to display, and a ScreenTip.
3.	 Use the Quick Tables command to insert a table, then use the ruler and the tools found on the Table Tools contextual tab to modify the 

table to suit your document.
4.	 Insert a PDF into your document. Your instructor will tell you what to use here.
5.	 Use the Online Pictures command to insert an image or clip art into your document. Write a sentence or two describing the picture and 

use the Layout Options command to position the text with the picture.
6.	 Launch Excel 2013 and open a template of your choice. Copy part of the template and paste it into your Word document, keeping the 

original table formatting.
7.	 Use a keyboard shortcut to insert a page break in your document and use the Links menu on the Insert tab to create a bookmark. 
8.	 Save your document as a Word document titled CREATE_(your name). 

Reference:
LearnKey’s Word 2013 Training, Session 1: 
	 Create a New Document: Create a New Document with a Template; Insert a Hyperlink; Insert a Quick Table; Insert Live Feeds; Open a PDF; 		
	 Insert Pictures; Open Non-Native Files, Use Go To; Import Excel Table; Adjust Document

Project Files: N/A

Difficulty:

Required Materials:

Objectives:
1.0 Create and Manage Documents 
	 1.1 Create a Document
		  1.1.2 create new documents apply templates
		  1.1.3 import files
		  1.1.4 open non-native files directly in Word
		  1.1.5 open a PDF in Word for editing
	 1.2 Navigate Through a Document
		  1.2.2 insert hyperlinks
		  1.2.3 create bookmarks
		  1.2.4 demonstrate how to use Go To
2.0 Format Text, Paragraphs, and Sections
	 2.3 Order and Group Text and Paragraphs
		  2.3.2 insert breaks to create sections
		  2.3.5 force page breaks
3.0 Create Tables and Lists
	 3.1 Create a Table
		  3.1.5 demonstrate how to use Quick Tables
		  3.1.6 set a table title
5.0 Insert and Format Objects
	 5.3 Insert and Format Images
		  5.3.1 insert images
		  5.3.6 wrap text around images
		  5.3.7 position images 

Word 2013 

Intermediate
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Captions
Description:
Captions can be available below any object, such as a picture, table, or chart. They add clarification as to the information being 
conveyed in the object. 

There are a few different options available for formatting your captions. In this project, you will practice adding captions to your 
document.

Steps for Completion:
1.	 Open the Tour of the Interface_01 Word document.
2.	 Select the pyramid graphic on page 5 and insert a caption from the References tab. 
3.	 Have it appear above the object and type “Common Functions” after the label.
4.	 Select the pie chart on page 6 and insert a caption without the label. Title it “Percent Visibility” and apply center alignment.
5.	 Save the document as Tour of the Interface_02 to use in later projects.

Reference:

Project Files: Tour of the Interface_01

Difficulty:

LearnKey’s Word 2013 Training, Session 3: 
	 Captions: Add Captions, Change Format; Exclude Labels from Captions

Required Materials:

4.0 Apply References
	 4.2 Create Captions
		  4.2.5 exclude labels from captions

Objectives:

Word 2013 

Intermediate
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Shapes and Images
Description:
There are many features available on the Insert tab for working with shapes and images. For example, you can insert a picture and apply 
a drop shadow and a border. Or, you can insert online pictures. You can even use a screenshot or create your own SmartArt object.

In this project, you will add shapes and images to your document. You will also use the Layout Option feature and many of the 
formatting features for images and shapes. 

Steps for Completion:
1.	 Open the Tour of the Interface_02 Word document.
2.	 Insert a shape on page 5 and position it in the middle of a paragraph with the text wrapping tightly around it.
3.	 Using Shape Effects, add some text to the shape and then apply Quick Styles to the text.
4.	 Insert a SmartArt object to go along with one of the paragraphs and have the text wrap around the top and bottom of the object.
5.	 Insert an online image in the last paragraph on page 5 of one of the movies mentioned. Apply picture effects and artistic effects to the im-

age. Then modify its properties by changing the size or color. 
6.	 Save the document as Tour of the Interface_03.

Reference:

Project Files: Tour of the Interface_02 

Difficulty:

LearnKey’s Word 2013 Training, Session 3: 
	 Shapes and Images: Insert and Format a Shape; Position and Align Shapes; Insert an Image; Apply Artistic Effects; Remove the Background; Wrap 	
	 Text around Images; Add Quick Styles to Images

Required Materials:

5.0 Insert and Format Objects
	 5.2 Insert and Format Shapes and SmartArt
		  5.2.1 insert simple shapes
		  5.2.4 wrap text around shapes
		  5.2.5 position shapes
	 5.3 Insert and Format Images
		  5.3.1 insert images
		  5.3.2 apply artistic effects
		  5.3.3 apply picture effects
		  5.3.4 modify image properties (color, size, shape)
		  5.3.5 add Quick Styles to images
		  5.3.6 wrap text around images
		  5.3.7 position images

Objectives:

Word 2013 

Advanced
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